Home

Home
ROUTER VDSL2 AC1200 USB VOIP
VR1200V
33 Articoli
TP-LINK
99,00 €
Tasse incluse
Quantità
disponibile

ROUTER ADSL / VDSL
  Politiche per la sicurezza (modificale con il modulo Rassicurazioni cliente)
  Politiche per le spedizioni (modificale con il Modulo rassicurazioni cliente)
  Politiche per i resi merce (modificale con il Modulo rassicurazioni cliente)
Descrizione
TP-LINK VR1200v. Standard di rete: IEEE 802.11a,IEEE 802.11ac,IEEE 802.11b,IEEE 802.11g,IEEE 802.11n,IEEE 802.3,IEEE 802.3ab,IEEE..., Tecnologia di cablaggio: 10/100Base-T(X), Velocità trasferimento Ethernet LAN: 10,100,1000 Mbit/s. Protocolli supportati: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Algoritmi di sicurezza supportati: 64-bit WEP,128-bit WEP,WPA,WPA-PSK,WPA2, Supporto VPN: PPTP, IPSec. Sistema operativo Windows supportato: Windows 10,Windows 2000,Windows 7,Windows 8,Windows 8.1,Windows 98SE,Windows NT,Windows..., Certificazione: CE. Colore del prodotto: Nero


(P/N: ARCHER VR1200V)
Dettagli del prodotto
VR1200V
33 Articoli

Scheda tecnica

  • Sì